<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<link rel="canonical" href="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://okanaganlife.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://okanaganlife.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://okanaganlife.com';var et_post_id='157284';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>UBC study links specific chromosome to radiation-induced pulmonary fibrosis | Okanagan Life Magazine</title>

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-8538916819486921');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
  GA_googleAddSlot('ca-pub-8538916819486921', 'ca-pub-8538916819486921');
  GA_googleAddSlot('ca-pub-8538916819486921', 'Home_top_box');
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Okanagan Life Magazine &raquo; Feed" href="https://okanaganlife.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Okanagan Life Magazine &raquo; Comments Feed" href="https://okanaganlife.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Okanagan Life Magazine &raquo; UBC study links specific chromosome to radiation-induced pulmonary fibrosis Comments Feed" href="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/okanaganlife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.18.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='edd-styles-css'  href='https://okanaganlife.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='edd_gift_style-css'  href='https://okanaganlife.com/wp-content/plugins/gift-a-product/assets/css/styles.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://okanaganlife.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://okanaganlife.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://okanaganlife.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.84' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-regions-style-css'  href='https://okanaganlife.com/wp-content/plugins/business-directory-regions/resources/css/style.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd_all_access_css-css'  href='https://okanaganlife.com/wp-content/plugins/edd-all-access/assets/css/styles.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='edd-free-downloads-css'  href='https://okanaganlife.com/wp-content/plugins/edd-free-downloads/assets/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='edd_plugin_name_css-css'  href='https://okanaganlife.com/wp-content/plugins/gift-a-product//assets/css/styles.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='edd-recurring-css'  href='https://okanaganlife.com/wp-content/plugins/edd-recurring/assets/css/styles.css?ver=2.7.28' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://okanaganlife.com/wp-content/themes/Extra/style.css?ver=2.18.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://okanaganlife.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.9.9#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://okanaganlife.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://okanaganlife.com/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://okanaganlife.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://okanaganlife.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://okanaganlife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_cp = {"currency":"$","add_to_cart_text":"Purchase","ajax_enabled":"1","currency_position":"before","min_price_error":"Please enter a custom price higher than the minimum amount"};
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/edd-custom-prices/js/edd-cp-form.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/okanaganlife.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"AkL1Fs5OMNjSBQp6tx2oqxFho+hPZRJiFNDvWk\/OMn7wnp6hf\/hzpsArWKjHd+uGAudFtbUIFK2CIC+O9scAmHl9H6XT0Ko6k1BOoXJa8THv3xVHUWBANnemXOJalyWAiIX2d4Lr3zkvyz5vk0eaqJI8xzu4ACT4T5sGYkREXX6SwLytXpUizUpFV8tST\/K1aeizt0OtzFCfn1vILP58bMYcuWLwLLvGrqeJk87NwGCJ1vh\/PXATyUaHQRoVkbulqSqe5ouGNzLgnqORC1gluZnBS7h6RcdgD4umsN4p6\/3DgN3OE9NvbjirLDMjW3LoKxolaV98XCU8PbfGBkfGLiwjSFkkHRt42k9yuwfRj8sX3KoRinomq34aJVUINdaz2CVMaRgpzFe9UEbi9GVb053W8WQtornnYYZ6UYs9NHXMXEnjGIFoTnoseibdv3+nmBHAPgwV\/kCfMjB8BWFb4fQ4KiCqnhFCY8SX6OZX6EPKqleQ5X4d+TNJ+bUnvfncv0hPGk5TGi5hB5W1y7lN9erid77LfGeSnbam+6kMzTc=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"76657bb1ff","ajaxUrl":"https:\/\/okanaganlife.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/okanaganlife.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/okanaganlife.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"0","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/okanaganlife.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"157284","token":"91ddb04053","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/gift-a-product//assets/js/scripts.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=589b6b898cb6e0001365b85b'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.9'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.9'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://okanaganlife.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://okanaganlife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://okanaganlife.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rearview: It&#8217;s not easy being green' href='https://okanaganlife.com/rearview-its-not-easy-being-green/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/" />
<link rel='shortlink' href='https://okanaganlife.com/?p=157284' />
<link rel="alternate" type="application/json+oembed" href="https://okanaganlife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fokanaganlife.com%2Fubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://okanaganlife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fokanaganlife.com%2Fubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.9.8" />
<style>.woocommerce .products ul, .woocommerce ul.products {
    margin: 0 0 0em;
}

img.zoomImg {
    display:none !important; 
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    //for all images at single product page
    setTimeout(function () {
        resizeImg($);
        jQuery('a.woocommerce-product-gallery__trigger').css('visibility', 'visible');
    }, 2500);
});

jQuery(window).on('load', function () {
    jQuery('.flex-viewport').css('height', '100%');
});

function resizeImg($) {
    var imgSelector = ".post img, .page img, .widget-content img, .product img, .wp-admin img, .tax-product_cat img, .fifu img";
    var resizeImage = function (sSel) {
        jQuery(sSel).each(function () {
            //original size
            var width = $(this)['0'].naturalWidth;
            var height = $(this)['0'].naturalHeight;
            var ratio = width / height;
            jQuery(this).attr('data-large_image_width', jQuery(window).width() * ratio);
            jQuery(this).attr('data-large_image_height', jQuery(window).width());
        });
    };
    resizeImage(imgSelector);
}

function disableClick($) {
    if ('1') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {display:none !important;}</style>    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery("#edd-gift-purchase").click(function(){
                if(jQuery(this).is(":checked")) {
                    jQuery(".edd_gift_product_div").fadeIn(300);
                } else {
                    jQuery(".edd_gift_product_div").fadeOut();
                }
            });
            
            jQuery("#edd-gift-purchase").click(function () {
                var gift_method = jQuery(this).is(":checked") ? 'save' : 'delete';
                
                var data = {
                    action: 'edd_gift_email_values',
                    edd_gift_method: gift_method
                };
                
                jQuery.post('https://okanaganlife.com/wp-admin/admin-ajax.php', data, function (result) {
                    //alert(result);
                });
            });

        });

    </script>
    <!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-8538916819486921');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
  GA_googleAddSlot('ca-pub-8538916819486921', 'ca-pub-8538916819486921');
  GA_googleAddSlot('ca-pub-8538916819486921', 'Home_top_box');
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>			<style>.edd-sd-service { display: inline-block; margin: 0 1em 1em 0; vertical-align: top; } .edd-sd-service iframe { max-width: none; }</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://okanaganlife.com/wp-content/uploads/2017/11/favicon.gif" /><style type="text/css">ul.wpbdp-categories > li {width: 33% !important;}</style>
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2010333959205017', {}, {
    "agent": "wordpress-4.9.9-1.6.0"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.9",
    "pluginVersion": "1.6.0"
});
</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2010333959205017&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" />
<meta property="og:url" content="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/" />
<meta property="og:description" content="A UBC Okanagan researcher has determined that genes on a specific chromosome may be the answer as to why thoracic radiotherapy leads to a lung injury in some lung cancer patients." />
<meta property="article:published_time" content="2019-01-19T18:48:48+00:00" />
<meta property="article:modified_time" content="2019-01-19T18:48:48+00:00" />
<meta property="og:site_name" content="Okanagan Life Magazine" />
<meta property="og:image" content="https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<meta name="google-site-verification" content="wDpXwcpkK_W_eBVsnJbGPaviXTfjD8tIlaUpWr_RZPQ" />  

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f64cab539e57c5a33ff1905ca/bcca743f60c2f9aa5b9e1386b.js");</script><style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-157284 single-format-standard et_extra et_fixed_nav boxed_layout et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-155501" class="et-trending-post et-trending-latest">
											<a href="https://okanaganlife.com/kitchen-confidential-with-todd-laidlaw-of-true-grain-bakery/">Kitchen Confidential with Todd Laidlaw of True Grain Ba...</a>
										</div>
																			<div id="et-trending-post-155264" class="et-trending-post">
											<a href="https://okanaganlife.com/retail-real-estate-revolution/">Retail Real Estate Revolution</a>
										</div>
																			<div id="et-trending-post-154047" class="et-trending-post">
											<a href="https://okanaganlife.com/whites-best-of-bc-wine-awards-2018/">Whites: Best of BC Wine Awards 2018</a>
										</div>
																			<div id="et-trending-post-154036" class="et-trending-post">
											<a href="https://okanaganlife.com/kitchen-kristina-klein-eatology/">In the kitchen with Kristina Klein at EATology</a>
										</div>
																			<div id="et-trending-post-153735" class="et-trending-post">
											<a href="https://okanaganlife.com/wine-reviews-sperling-sparkling-brut/">Wine reviews: Sperling Sparkling Brut</a>
										</div>
																			<div id="et-trending-post-153330" class="et-trending-post">
											<a href="https://okanaganlife.com/garagiste-winemakers/">Garagiste winemakers</a>
										</div>
																			<div id="et-trending-post-153940" class="et-trending-post">
											<a href="https://okanaganlife.com/penny-wise-confessions-thrift-store-shopper/">Penny wise: Confessions of a thrift store shopper</a>
										</div>
																			<div id="et-trending-post-6247" class="et-trending-post">
											<a href="https://okanaganlife.com/okanagan-life-cover-party/">Okanagan Life Cover Party</a>
										</div>
																			<div id="et-trending-post-6884" class="et-trending-post">
											<a href="https://okanaganlife.com/theatre-kelowna-presents-cinderella-silver-twig/">Theatre Kelowna presents Cinderella and the Silver Twig</a>
										</div>
																			<div id="et-trending-post-2699" class="et-trending-post">
											<a href="https://okanaganlife.com/cynthia-kereluk/">Cynthia Kereluk ~ Criteraid</a>
										</div>
																									</div>
							</div>
							<ul id="et-secondary-menu" class="nav"><li id="menu-item-141991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141991"><a href="https://okanaganlife.com/subscriptions/">Subscribe</a></li>
<li id="menu-item-141992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141992"><a href="https://okanaganlife.com/advertising/">Advertise</a></li>
<li id="menu-item-141993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141993"><a href="https://okanaganlife.com/digital-ad-media-kit/">Digital Ad Media Kit</a></li>
<li id="menu-item-142490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142490"><a href="https://okanaganlife.com/contact-us/about/">About Us</a></li>
</ul>
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/okanaganlifemag" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/okanaganlifemag" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="/2018/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://okanaganlife.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<a href="https://okanaganlife.com/awards"><img src="https://okanaganlife.com/wp-content/uploads/2015/12/OK-Life-Shop-Certificate-Ad.jpg" alt="Advertisement" /></a>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="https://okanaganlife.com/" data-fixed-height="51">
							<img src="https://okanaganlife.com/wp-content/uploads/2014/02/Okanagan-Life-Magazine.jpg" alt="Okanagan Life Magazine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-148540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148540"><a href="https://okanaganlife.com/advertising/">Advertise</a></li>
<li id="menu-item-142733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142733"><a href="https://okanaganlife.com/category/print-edition-okanagan-life/">Our Pages</a></li>
<li id="menu-item-142304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142304"><a href="https://okanaganlife.com/category/wine/">Wine &#038; Food</a></li>
<li id="menu-item-142306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142306"><a href="https://okanaganlife.com/category/homes/">Homes Okanagan</a></li>
<li id="menu-item-142305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142305"><a href="https://okanaganlife.com/category/progress/">Progress</a></li>
<li id="menu-item-152131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152131"><a href="https://okanaganlife.com/best-restaurants/">Best Restaurants</a></li>
<li id="menu-item-142302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142302"><a href="https://okanaganlife.com/best-of-the-okanagan/">Best of the Okanagan</a></li>
<li id="menu-item-142301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142301"><a href="https://okanaganlife.com/contact-us/">Contact</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-157284" class="module single-post-module post-157284 post type-post status-publish format-standard has-post-thumbnail hentry category-community et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">UBC study links specific chromosome to radiation-induced pulmonary fibrosis</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://okanaganlife.com/author/archives/" class="url fn" title="Posts by Editor" rel="author">Editor</a> | <span class="updated">Jan 19, 2019</span> | <a href="https://okanaganlife.com/category/community/" rel="tag">Community</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research.jpg" alt="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<h3>Study links specific chromosome to radiation-induced pulmonary fibrosis</h3>
<p>A UBC Okanagan researcher has determined that genes on a specific chromosome may be the answer as to why thoracic radiotherapy leads to a lung injury in some lung cancer patients.</p>
<p>Christina Haston, an associate professor of medical physics, recently published a study examining how chromosome 6 can contribute to radiation-induced pulmonary fibrosis. Her study finds that genetic differences can determine whether or not this lung injury follows radiotherapy in an experimental system.</p>
<div id="attachment_158361" style="width: 380px" class="wp-caption alignright"><a href="https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research.jpg"><img class="wp-image-158361 size-medium" src="https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research-370x590.jpg" alt="" width="370" height="590" srcset="https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research-370x590.jpg 370w, https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research-130x208.jpg 130w, https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research-768x1225.jpg 768w, https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research-401x640.jpg 401w, https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research-1080x1722.jpg 1080w, https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research-160x255.jpg 160w, https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research.jpg 677w" sizes="(max-width: 370px) 100vw, 370px" /></a><p class="wp-caption-text">Christina Haston, associate professor of medical physics.</p></div>
<p>“Currently, 50 percent of cancer patients in Canada receive radiation therapy as part of their treatment course,” she says. “In addition to effects on the tumor, up to 30 percent of these patients develop side effects to this treatment or injuries to non-tumor tissue.”</p>
<p>Pulmonary fibrosis is a progressive disease related to damaged lung tissue, making it difficult for patients to breathe and process oxygen effectively. Some lung cancer patients have developed pulmonary fibrosis after radiation, while patients with other cancers have developed it after receiving a specific cancer medication called Bleomycin.</p>
<p>“One of the limiting side effects of thoracic radiotherapy is the development of pulmonary fibrosis, in a susceptible subpopulation of treated patients,” says Haston. “However, the specific pathways contributing to fibrosis susceptibility in radiotherapy patients remain unidentified.”</p>
<p>It has been thought that white blood cells, the body’s natural defense mechanism, may contribute to pulmonary fibrosis. Building on this, her research has drawn a connection of chromosome 6 genes to fibrosis susceptibility.</p>
<p>She examined the susceptibility to pulmonary fibrosis on lab mice after radiation therapy and on mice after treatment of Bleomycin. The mice with a replaced chromosome 6 were protected from both radiation-induced and Bleomycin-induced pulmonary fibrosis.</p>
<p>“The recent findings by our lab have specifically identified these genetic differences to reside on chromosome 6,” she adds, explaining that her work may open the door to individualized cancer treatments depending on a person’s specific genetic makeup.</p>
<p>Her study, published in <em><a href="http://www.bioone.org/doi/10.1667/RR15144.1">Radiation Research</a></em>, was supported by the Canadian Institutes of Health Research.</p>
<p>“This research aims to develop a pre-treatment marker based on knowledge of specific genes of radiation injury response,” she adds. “Such a marker could significantly affect Canadians with cancer, by sparing side effects and increasing the dose to a tumor which may, in turn, increase cure rates.”</p>
<h3>About UBC's Okanagan campus</h3>
<p>UBC’s Okanagan campus is an innovative hub for research and learning in the heart of British Columbia’s stunning Okanagan Valley. Ranked among the top 20 public universities in the world, UBC is home to bold thinking and discoveries that make a difference. Established in 2005, the Okanagan campus combines a globally recognized UBC education with a tight-knit and entrepreneurial community that welcomes students and faculty from around the world.</p>
<p>To find out more, visit: <a href="http://ok.ubc.ca/">ok.ubc.ca</a>.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.84'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Related Post</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-158249 " style="width:120.75px;float:left;overflow:hidden;">  
							  
							  <a rel='nofollow' href="https://okanaganlife.com/music-icon-david-foster-to-receive-humanitarian-award-at-2019-juno-awards/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://okanaganlife.com/wp-content/uploads/2019/01/David-Foster-Humanitarian-Award.jpg') 50% 50% no-repeat;width: 120.75px;;max-width:100%;height:84px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Music icon David Foster to receive Humanitarian Aw...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-157865 " style="width:120.75px;float:left;overflow:hidden;">  
							  
							  <a rel='nofollow' href="https://okanaganlife.com/culinary-arts-information-night-on-the-menu-at-okanagan-college/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://okanaganlife.com/wp-content/uploads/2019/01/Courtney-Whalen-okanagan-college-culinary-program.jpg') 50% 50% no-repeat;width: 120.75px;;max-width:100%;height:84px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Culinary Arts information night on the menu at Oka...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-157487 " style="width:120.75px;float:left;overflow:hidden;">  
							  
							  <a rel='nofollow' href="https://okanaganlife.com/big-whites-jr-chef-challenge-embraces-young-culinary-talent/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://okanaganlife.com/wp-content/uploads/2019/01/junior-chef-challenge-big-white-ski-resort-winter-2018.jpg') 50% 50% no-repeat;width: 120.75px;;max-width:100%;height:84px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Big White’s Jr. Chef Challenge embraces youn...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:120.75px !important; height:84px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color: !important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/&#038;t=UBC%20study%20links%20specific%20chromosome%20to%20radiation-induced%20pulmonary%20fibrosis" class="social-share-link" title="Share &quot;UBC study links specific chromosome to radiation-induced pulmonary fibrosis&quot; via Facebook" data-network-name="facebook" data-share-title="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" data-share-url="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=UBC%20study%20links%20specific%20chromosome%20to%20radiation-induced%20pulmonary%20fibrosis%20https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/" class="social-share-link" title="Share &quot;UBC study links specific chromosome to radiation-induced pulmonary fibrosis&quot; via Twitter" data-network-name="twitter" data-share-title="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" data-share-url="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/&#038;t=UBC%20study%20links%20specific%20chromosome%20to%20radiation-induced%20pulmonary%20fibrosis" class="social-share-link" title="Share &quot;UBC study links specific chromosome to radiation-induced pulmonary fibrosis&quot; via Google +" data-network-name="googleplus" data-share-title="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" data-share-url="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/&#038;t=UBC%20study%20links%20specific%20chromosome%20to%20radiation-induced%20pulmonary%20fibrosis" class="social-share-link" title="Share &quot;UBC study links specific chromosome to radiation-induced pulmonary fibrosis&quot; via Tumblr" data-network-name="tumblr" data-share-title="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" data-share-url="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/&#038;description=UBC%20study%20links%20specific%20chromosome%20to%20radiation-induced%20pulmonary%20fibrosis&#038;media=https://okanaganlife.com/wp-content/uploads/2019/01/Christina-Haston-ubco-research.jpg" class="social-share-link" title="Share &quot;UBC study links specific chromosome to radiation-induced pulmonary fibrosis&quot; via Pinterest" data-network-name="pinterest" data-share-title="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" data-share-url="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/&#038;title=UBC%20study%20links%20specific%20chromosome%20to%20radiation-induced%20pulmonary%20fibrosis" class="social-share-link" title="Share &quot;UBC study links specific chromosome to radiation-induced pulmonary fibrosis&quot; via LinkedIn" data-network-name="linkedin" data-share-title="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" data-share-url="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;UBC study links specific chromosome to radiation-induced pulmonary fibrosis&quot; via Print" data-network-name="basic_print" data-share-title="UBC study links specific chromosome to radiation-induced pulmonary fibrosis" data-share-url="https://okanaganlife.com/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8c8c8c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://okanaganlife.com/rearview-its-not-easy-being-green/" rel="prev"><span class="button">Previous</span><span class="title">Rearview: It&#8217;s not easy being green</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Editor' src='https://secure.gravatar.com/avatar/b9ae932a2908dca29eef3cf71b5239b5?s=170&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b9ae932a2908dca29eef3cf71b5239b5?s=340&#038;d=mm&#038;r=pg 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://okanaganlife.com/author/archives/" rel="author" title="View all posts by Editor">Editor</a></h4>
									<p class="note">Okanagan Life captures the essence of life in the Okanagan Valley with informative and entertaining features on issues that matter to people who live or vacation in this great region, plus stories on Okanagan destinations, personalities, wine, food, history, outdoor recreation and more. We celebrating more than 30 years publishing. <a href="https://okanaganlife.com/subscriptions/">Subscribe</a></p>
									<ul class="social-icons">
																					<li><a href="http://okanaganlifemag" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://okanaganlifemag" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://+Okanaganlife" target="_blank"><span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=54288660&#038;postid=157284&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+comment&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=710be030b9e6a912e1480b9c7cd8173e7a2177d7#parent=https%3A%2F%2Fokanaganlife.com%2Fubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="media_image-6" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Current Issue &#8211; Best of the Okanagan</h4><a href="https://okanaganlife.com/current-issue/"><img width="800" height="600" src="https://okanaganlife.com/wp-content/uploads/2018/12/Best-of-the-Okanagan-Life-2018-Winter-issue.jpg" class="image wp-image-156024 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="edd_product_details-3" class="et_pb_widget widget_edd_product_details"><h4 class="widgettitle">Current Issue</h4><h3>Winter 2018</h3>	<form id="edd_purchase_156027" class="edd_download_purchase_form edd_purchase_156027" method="post">

			<div class="edd_price_options edd_single_mode">
		<ul>
			<li id="edd_price_option_156027_singleissuetabletdigital" itemprop="offers" itemscope itemtype="http://schema.org/Offer"><label for="edd_price_option_156027_1"><input type="radio"  checked='checked' name="edd_options[price_id][]" id="edd_price_option_156027_1" class="edd_price_option_156027" value="1" data-price="3.95"/>&nbsp;<span class="edd_price_option_name" itemprop="description">Single issue (tablet/digital) </span><span class="edd_price_option_sep">&nbsp;&ndash;&nbsp;</span><span class="edd_price_option_price">&#36;3.95</span><meta itemprop="price" content="3.95" /><meta itemprop="priceCurrency" content="CAD" /></label></li><li id="edd_price_option_156027_oneyeardigitalsubscription" itemprop="offers" itemscope itemtype="http://schema.org/Offer"><label for="edd_price_option_156027_2"><input type="radio"  name="edd_options[price_id][]" id="edd_price_option_156027_2" class="edd_price_option_156027" value="2" data-price="9.90"/>&nbsp;<span class="edd_price_option_name" itemprop="description">One year digital subscription</span><span class="edd_price_option_sep">&nbsp;&ndash;&nbsp;</span><span class="edd_price_option_price">&#36;9.90</span><meta itemprop="price" content="9.90" /><meta itemprop="priceCurrency" content="CAD" /></label></li>		</ul>
	</div><!--end .edd_price_options-->

		<div class="edd_purchase_submit_wrapper">
			<a href="#" class="edd-add-to-cart button  edd-submit et_pb_button" data-nonce="7953181659" data-action="edd_add_to_cart" data-download-id="156027"  data-variable-price="yes" data-price-mode=single data-price="0" ><span class="edd-add-to-cart-label">Purchase</span> <span class="edd-loading" aria-label="Loading"></span></a><input type="submit" class="edd-add-to-cart edd-no-js button  edd-submit et_pb_button" name="edd_purchase_download" value="Purchase" data-action="edd_add_to_cart" data-download-id="156027"  data-variable-price="yes" data-price-mode=single /><a href="https://okanaganlife.com/checkout/" class="edd_go_to_checkout button  edd-submit et_pb_button" style="display:none;">Checkout</a>
							<span class="edd-cart-ajax-alert" aria-live="assertive">
					<span class="edd-cart-added-alert" style="display: none;">
						<svg class="edd-icon edd-icon-check" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" aria-hidden="true">
							<path d="M26.11 8.844c0 .39-.157.78-.44 1.062L12.234 23.344c-.28.28-.672.438-1.062.438s-.78-.156-1.06-.438l-7.782-7.78c-.28-.282-.438-.673-.438-1.063s.156-.78.438-1.06l2.125-2.126c.28-.28.672-.438 1.062-.438s.78.156 1.062.438l4.594 4.61L21.42 5.656c.282-.28.673-.438 1.063-.438s.78.155 1.062.437l2.125 2.125c.28.28.438.672.438 1.062z"/>
						</svg>
						Added to cart					</span>
				</span>
															</div><!--end .edd_purchase_submit_wrapper-->

		<input type="hidden" name="download_id" value="156027">
							<input type="hidden" name="edd_action" class="edd_action_input" value="add_to_cart">
		
					<input type="hidden" name="edd_redirect_to_checkout" id="edd_redirect_to_checkout" value="1">
		
		
	</form><!--end #edd_purchase_156027-->
</div> <!-- end .et_pb_widget --><div id="wpbdp_featuredlistingswidget-2" class="et_pb_widget widget_wpbdp_featuredlistingswidget"><h4 class="widgettitle">Featured Listings</h4><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="https://okanaganlife.com/guide/summerland-golf-country-club/">Summerland Golf &#038; Country Club</a></li><li><a class="listing-title" href="https://okanaganlife.com/guide/peachfest/">Peachfest</a></li><li><a class="listing-title" href="https://okanaganlife.com/guide/vernon-winter-carnival/">Vernon Winter Carnival</a></li><li><a class="listing-title" href="https://okanaganlife.com/guide/kelowna-actors-studio/">Kelowna Actors Studio</a></li></ul></div> <!-- end .et_pb_widget --><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h4 class='widget-title'><span></span></h4><div class='yuzo_related_post_widget style-2'  data-version='5.12.84' >
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://okanaganlife.com/rearview-its-not-easy-being-green/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://okanaganlife.com/wp-content/uploads/2018/09/road-trip.jpeg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://okanaganlife.com/rearview-its-not-easy-being-green/" style="font-size:14px;font-weight:bold;line-height:22px;"> Rearview: It’s not easy being green  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://okanaganlife.com/packing-up-hope/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://okanaganlife.com/wp-content/uploads/2018/12/Starfish-children-meals-okanagan-vernon.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://okanaganlife.com/packing-up-hope/" style="font-size:14px;font-weight:bold;line-height:22px;"> Rearview: Packing up hope  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://okanaganlife.com/music-icon-david-foster-to-receive-humanitarian-award-at-2019-juno-awards/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://okanaganlife.com/wp-content/uploads/2019/01/David-Foster-Humanitarian-Award.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://okanaganlife.com/music-icon-david-foster-to-receive-humanitarian-award-at-2019-juno-awards/" style="font-size:14px;font-weight:bold;line-height:22px;"> Music icon David Foster to receive Humanitarian Aw...  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://okanaganlife.com/8000-dine-around-thompson-okanagan/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://okanaganlife.com/wp-content/uploads/2018/01/villa-restaurant-best-penticton.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://okanaganlife.com/8000-dine-around-thompson-okanagan/" style="font-size:14px;font-weight:bold;line-height:22px;"> 8,000 to dine around Thompson Okanagan  </a></h3>
						
					   
			  </div></div> 
 <style>
				.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
				
				</style>  
 <div class='yuzo_clearfixed'></div>
</div></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141991"><a href="https://okanaganlife.com/subscriptions/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141992"><a href="https://okanaganlife.com/advertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141993"><a href="https://okanaganlife.com/digital-ad-media-kit/">Digital Ad Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142490"><a href="https://okanaganlife.com/contact-us/about/">About Us</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/okanaganlifemag" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/okanaganlifemag" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																												<li class="et-extra-social-icon rss">
								<a href="/2018/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																																																																																						</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<div class="edd-free-downloads-modal-wrapper edd-free-downloads"><span class="edd-loading"></span><div id="edd-free-downloads-modal" style="display:none"></div></div>	<script type="text/javascript">
			</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.post('https://okanaganlife.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nx69b');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code --><script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/okanaganlife.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"1","checkout_page":"https:\/\/okanaganlife.com\/checkout\/","permalinks":"1","quantities_enabled":"1","taxes_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/gift-a-product/assets/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.84'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LcL-XAUAAAAAIWap6DX4wTUwwrLgeUtF9UQjHaZ', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ignore = 'me'; jQuery.RegionsFrontend = {"ajaxurl":"https:\/\/okanaganlife.com\/wp-admin\/admin-ajax.php","UILoadingText":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/business-directory-regions/resources/js/frontend.min.js?ver=3.4'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/edd-free-downloads/assets/js/isMobile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_free_downloads_vars = {"close_button":"overlay","user_registration":"false","require_name":"true","download_loading":"Please Wait... ","download_label":"Download","modal_download_label":"Download","has_ajax":"1","ajaxurl":"https:\/\/okanaganlife.com\/wp-admin\/admin-ajax.php","mobile_url":"\/ubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis\/?edd-free-download=true","form_class":"edd_purchase_submit_wrapper","bypass_logged_in":"false","is_download":"false","edd_is_mobile":"","success_page":"https:\/\/okanaganlife.com\/purchase-confirmation\/","guest_checkout_disabled":"","email_verification":"","on_complete_handler":"default","on_complete_delay":"2000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/edd-free-downloads/assets/js/edd-free-downloads.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/okanaganlife.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/okanaganlife.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"4d16fd85c1","timeline_nonce":"5d7f406042","blog_feed_nonce":"f5aa5a8287","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/okanaganlife.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/okanaganlife.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/okanaganlife.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d7a28f3ab2","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"333e0261b0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"157284","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.18.3'></script>
<script type='text/javascript'>
 
			(function($){
				$(document).ready( function(){
					$('.cart_item.edd_checkout a, input[name="edd_register_submit"], .edd_submit').addClass( 'et_pb_button' ).attr('style', 'padding-right: 1em;');
				});
			})(jQuery)
		
</script>
<script type='text/javascript' src='https://okanaganlife.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.9'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.18.3'></script>
<script type='text/javascript' src='https://okanaganlife.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://okanaganlife.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54288660&postid=157284&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=710be030b9e6a912e1480b9c7cd8173e7a2177d7#parent=https%3A%2F%2Fokanaganlife.com%2Fubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=54288660&postid=157284&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Leave+a+comment&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.9&show_cookie_consent=10&has_cookie_consent=0&sig=710be030b9e6a912e1480b9c7cd8173e7a2177d7#parent=https%3A%2F%2Fokanaganlife.com%2Fubc-study-links-specific-chromosome-to-radiation-induced-pulmonary-fibrosis%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'54288660',post:'157284',tz:'-8',srv:'okanaganlife.com'} ]);
	_stq.push([ 'clickTrackerInit', '54288660', '157284' ]);
</script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-6{background-color: #e3e2e2;}
</style></body>
</html>
